当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信股价暴跌副图/选股预警指标公式源码(无源码的请下载附件导入)

通达信股价暴跌副图/选股预警指标公式源码

BIAS1 :=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100/0.7;
 A1:=IF(BIAS1<-12,100,75),COLORRED;
 BIAS2 :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100*2;
 A2:=IF(BIAS2<-9,70,50),COLOR00FF00;
 BIAS3 :=(CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*100/0.3/1.3/1.5;
 A3:=IF(BIAS3<-12,45,25),COLORWHITE;
 VAR1N:=MA(CLOSE,5);
 VAR2N:=MA(CLOSE,10);
 VAR3N:=(VAR1N-CLOSE)/CLOSE>13/100;
 VAR4N:=(VAR2N+VAR1N)/VAR1N>0.03;
 VAR5N:=LLV(CLOSE,1)=LLV(CLOSE,1);
 M:=IF(VAR3N AND VAR4N AND VAR5N,20,0),COLOR00FF00;
 A1 AND A2 AND A3 AND M;

通达信股价暴跌副图/选股预警指标公式源码

通达信股价暴跌副图/选股预警指标公式源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号