当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信顶底准确率副图指标公式源码(无源码的请下载附件导入)

通达信顶底准确率副图指标 源码\

VDD6:=MA(CLOSE,1);
 VDD8:=(LOW+HIGH+CLOSE)/3;
 VDD7:= MA(VDD8,5);
顶底准确率:=LLV(VDD7,10);
技术指标:=LLV((VDD6<顶底准确率),5);
准确率100:=LLV((VDD6<顶底准确率),10);
 STICKLINE(准确率100,0,100,3,0),COLORRED;
 STICKLINE(技术指标,0,50,3,0),COLORFF00FF;
顶: 97,COLORBLUE;
 VDD1: 80,COLORMAGENTA;
 VDD2: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLORFFFFFF;
 VDD3: 20,COLORRED;
 VDD5:8,COLORGREEN;
 VDD4: 50,COLORGRAY;
 DRAWICON(REF(VDD2,1)<8 AND REF(VDD2,2)>REF(VDD2,1) AND VDD2>REF(VDD2,1),VDD2,1);
 DRAWICON(REF(VDD2,1)>90 AND REF(VDD2,2)<REF(VDD2,1) AND VDD2<REF(VDD2,1),VDD2,2);

通达信顶底准确率副图指标公式源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号