当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信三线粘合主图/选股预警 源码(无源码的请下载附件导入)

三线粘合主图/选股预警 源码 通达信 附图

 选股预警公式:

AA:=(C*2+H+L+O)/5;
 A1:(EMA(AA,4)+MA(AA,8)+MA(AA,16))/3,COLORWHITE;
 A2:(EMA(AA,9)+MA(AA,18)+MA(AA,36))/3,COLORFF00FF;
 A3:(EMA(AA,13)+MA(AA,26)+MA(AA,52))/3,COLOR00FF00;
 A4:(EMA(AA,24)+MA(AA,48)+MA(AA,96))/3,COLOR0000FF;
 A9:=MIN(MIN(A1,A2),A3);
 A10:=MAX(MAX(A1,A2),A3);
 xg:FILTER(A4>REF(A4,2)AND REF(A1,3)<REF(A3,3)AND C>O AND(A10-A9)/A9<0.005,5);

通达信三线粘合主图/选股预警 源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号