当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信MACD操盘副图指标源码(无源码的请下载附件导入)

DIF:EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:EMA(DIF,9);
MACD:(DIF-DEA)*2,COLORSTICK;
DRAWICON(REF((DIF-DEA)*2,1)<=LLV((DIF-DEA)*2,5) AND
(DIF-DEA)*2>=REF((DIF-DEA)*2,1) AND (DIF-DEA)<0,(DIF-DEA)*2*1.2,1);
MACD1:=REF(MACD,1);
MACD2:=REF(MACD,2);

DRAWICON(MACD1>0 AND MACD>MACD1 AND MACD2>MACD1,(DIF-DEA)*2*1.2,1);

通达信MACD操盘副图指标源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号