当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信波段主图(出现钱袋子和蝴蝶注意)共振最佳介入点(无源码的请下载附件导入)

月K:="KDJ.K#MONTH",COLORMAGENTA;
月D:="KDJ.D#MONTH",COLOR0080FF;
周K:="KDJ.K#WEEK",COLORRED;
周D:="KDJ.D#WEEK",COLORRED;

周金叉:=CROSS(周K,周D)AND MACD.DEA<0 AND MACD.DEA>MACD.DIF,COLORGREEN,LINETHICK0;
 DRAWICON(周金叉,L-0.02,9);
月金叉:=CROSS(月K,月D),COLORGREEN,LINETHICK0;
 DRAWICON(月金叉,L-0.01,30);
 STICKLINE(周金叉,C,O,3,0),COLORYELLOW;
 STICKLINE(周金叉,C,O,1,0),COLORMAGENTA;
 STICKLINE(C,REF(H,BARSLAST(周金叉)),REF(H,BARSLAST(周金叉)),6,0),COLORYELLOW;
 STICKLINE(C,REF(L,BARSLAST(周金叉)),REF(L,BARSLAST(周金叉)),6,-1),COLORWHITE;
假阴:=C<O AND C>REF(C,1);
 STICKLINE(假阴,O,C,0.5,0),COLORRED;{假阴柱};
假阳:=C>O AND C<REF(C,1);
 STICKLINE(假阳,O,C,0.5,0),COLORGREEN;{假阳柱};

通达信波段主图(出现钱袋子和蝴蝶注意)共振最佳介入点

通达信波段主图(出现钱袋子和蝴蝶注意)共振最佳介入点


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号