当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信绝佳抄底信号进入 操作买入与卖出,帮助逃顶公式(无源码的请下载附件导入)

绝佳抄底信号,信号出现就操作买入与卖出,帮助逃顶,保住利润落袋为安

{绝佳底进入}

GUP1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

GUP2:=SMA(ABS(LOW-GUP1),13,1)/SMA(MAX(LOW-GUP1,0),10,1);

GUP3:=EMA(GUP2,10);

GUP4:=LLV(LOW,33);

趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FFFF;

抄底信号: 1;

持仓时机: IF(CROSS(趋势线, 抄底信号),100,0),COLORRED,LINETHICK2;

GUP5:=EMA(IF(LOW<=GUP4,GUP3,0),3);

STICKLINE(GUP5>REF(GUP5,1),0,GUP5,4,0),COLOR00FFFF;

STICKLINE(GUP5<REF(GUP5,1),0,GUP5,4,0),COLOR00FFFF;

绝佳底:IF((MA(C,5)-C)/C>0.04 AND(MA(C,10)-MA(C,5))/MA(C,5)>0.04,100,0),LINETHICK2,COLORRED;

DRAWICON(绝佳底=100,100,1),LINETHICK0,COLORRED;

RSV:=(((CLOSE - LLV(LOW,9)) /(HHV(HIGH,9) - LLV(LOW,9))) * 100);

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

X:=LLV(J,2)=LLV(J,8);

DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,30,'低买'),COLORFFFF00;

散户:=EMA(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,5) )/(HHV(HIGH,4)-LLV(LOW,5))*100,4);

庄家:= EMA(0.667*REF(散户,1)+0.333*散户,2);

DRAWTEXT(CROSS(庄家,散户) AND 散户>70,90.5,'S'),COLOR00FF00;

高卖:30*(CROSS(庄家,散户) AND 散户>70),COLOR00FF00;
通达信绝佳抄底信号进入 操作买入与卖出,帮助逃顶公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号