当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信MACD绝杀主力,擒牛绝密核武器,敢死队专用套装指标(价值30万)有使用方法(无源码的请下载附件导入)

 MACD绝杀主力,擒牛绝密核武器, 是敢死队专用指标之一

 公式组包括:
MACD绝杀主力
 主力吞吐
 狙击涨停指标
 敢死队指标

 条件选股:狙击涨停选股
 

敢死队指标套装使用方法

 

适用范围:短线狙击涨停板。

主图:敢死队指标,调出代码(GSD)

运用原理:根据万有引力定律

红白柱体,向上拐点,先跌后涨,多强。

绿蓝柱体,向下拐点,先涨后跌,空强。

红黄红柱体,KDJ金叉,多强。

蓝绿蓝柱体,KDJ死叉,空强。

红色光头光脚,涨停,多强。

蓝色光头光脚,跌停,空强。

白蓝,高开低走,空强。

白红,低开高走,多强。

1、决策牛熊线之上可操作,决策牛熊线之下不操作。

2、今日之升,代表横盘突破,多强。

3、10日线红色代表强势上攻。

4、10日线绿色代表整理阶段。

 

副图1:狙击涨停指标,调出代码(JJZT)

涨停值:

50以下不做

50-60关注、先瞄准

60-70重点关注、可潜伏

70-80狙击、可杀入

80以上涨停,狙击成功

副图2:主力吞吐,调出代码(ZLTT)

主力吃货达到8(超强分界线之上)以上重点关注。

主力吐的不要。

选股达到1开始关注。

副图3:MACD绝杀主力,调出代码(MACDJSZL)

领取敢死队使用视频。

 

最佳买点:

主图,决策线之上,显示强势上攻阶段,

副图1:70以上

副图2:主力吃货大于8或显示选股1

副图3:流入资金大于流出资金,金叉发散阶段。

 

 

最佳卖点:出现任何一项指标不正常,都建议短线减持或者清仓。

注意:只适用于短线判断,长线不参考。

由于没有未来函数,对于股价的变化比较敏感,有时候主力故意捣鬼,可能会出现偏差。

{MACD绝杀主力}

VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);

OBV1:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);

OBV2:=EMA(OBV1,3)-MA(OBV1,9);

OBV3:=EMA(IF(OBV2>0,OBV2,0),3);

MAC3:=MA(C,3);

SHORT:=12;LONG:=26;MID:=9;

DIF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG)COLORYELLOW ;

DEA:EMA(DIF,MID)COLORFF9900 ;

MACD:=(DIF-DEA)*2;

STICKLINE(OBV3>REF(OBV3,1) AND MAC3>REF(MAC3,1),0,MACD,2,0),COLORYELLOW;

{持币:STICKLINE((SAR(10,2,20)>=H),MACD,0,1.5,0),COLORGREEN;

持股:STICKLINE((SAR(10,2,20)<=L),0,MACD,1.5,0),COLORYELLOW;}

吸:=XLPL.NOTEXT吸,COLORLIRED,CIRCLEDOT,LINETHICK3;

拉:=XLPL.NOTEXT拉,COLORRED,CIRCLEDOT,LINETHICK3;

派:=XLPL.NOTEXT派,COLORGREEN,CIRCLEDOT,LINETHICK3;

落:=XLPL.NOTEXT落,COLORWHITE,CIRCLEDOT,LINETHICK3;

STICKLINE(吸,0,MACD,1,0),COLORLIRED;

STICKLINE(拉,0,MACD,1,0),COLORRED;

STICKLINE(派,0,MACD,1,0),COLORGREEN;

STICKLINE(落,0,MACD,1,0),COLORWHITE;

入1:IF(DIF>REF(DIF,1),DIF,DRAWNULL),COLORRED,LINETHICK1;

入2:IF(DIF<REF(DIF,1),DIF,DRAWNULL),COLOR00FF00,LINETHICK1;

 

{主力吞吐}

N:=8;

M:=13;

P:=60;

S:=3;

V1:=(C*2+H+L)/4*10;

V2:=EMA(V1,13)-EMA(V1,34);

V3:=EMA(V2,5);

V4:=2*(V2-V3)*5.5;

超大主力吃: IF(V4>=0,V4,0),COLOR7F00FF,LINETHICK3;

超大主力吐: IF(V4<=0,V4,0),COLOR66FF00,LINETHICK2;

V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;

V6:=EMA(3*V5-2*SMA(V5,18,1),5);

V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;

V8:=(INDEXC*2+INDEXH+INDEXL)/4;

V9:=EMA(V8,13)-EMA(V8,34);

VA:=EMA(V9,3);

VB:=(V9-VA)/2;

超强分界线:8,COLORRED,LINETHICK2;

选股:CROSS(超大主力吃,8);

 

{狙击涨停指标}

N1:=7;

LC1:=REF(CLOSE,1);

WTC1:=SMA(MAX(CLOSE-LC1,0),N1,1)/SMA(ABS(CLOSE-LC1),N1,1)*100,COLORFFFFFF;

80,COLORGRAY,LINETHICK2;

LC:=REF(CLOSE,1);

方向线:((SMA(MAX((CLOSE - LC),0),4,1) / SMA(ABS((CLOSE - LC)),4,1))* 100),COLORMAGENTA,LINETHICK2;

 


{MACD解盘}

{DRAWGBK(C>0,RGB(10,160,0),RGB(25,15,0),0,' ',0);}

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26),COLORYELLOW,LINETHICK2;

DEA1:=EMA(DIFF,9);

0.10,POINTDOT;

MACD:=2*(DIFF-DEA1),LINETHICK0;

SS1:=MACD<REF(MACD,1)AND MACD>0;

SS2:=MACD<REF(MACD,1)/2 AND MACD<0;

STICKLINE(MACD>=0,MACD,0,3,0),COLORRED;

STICKLINE(SS1,0,MACD,3,0),COLOR00FFFF;

STICKLINE(SS2,0,MACD,3,0),COLORFFFFFF;

STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,3,0),COLORFFFF00;

EMA(CLOSE,12) - EMA(CLOSE,26),COLORYELLOW,LINETHICK2;

DEA:EMA(DIFF,9),COLORGREEN;

IF(DIFF>DEA,DIFF,DRAWNULL),COLORFF11CC,LINETHICK2;

IF(DIFF>DEA AND DIFF<0,DIFF,DRAWNULL),COLORRED,LINETHICK2;

DRAWICON(CROSS(DIFF,DEA),DIFF-0.1,1);

DRAWICON(CROSS(DEA,DIFF),DIFF+0.1,2);

MAC:3*DIFF-2*DEA1,LINETHICK1,COLORRED;

VAR1:=EMA(CLOSE,34)-EMA(CLOSE,5);

VAR2:=EMA(VAR1,5);

趋势:=(-3)*(VAR1-VAR2);

VAR11:=MA((V/(H-L)),4);

VAR33:=ABS(C-O);

VAR44:=V/(H-L);

TRR := SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),14);

HD := HIGH-REF(HIGH,1);

LD := REF(LOW,1)-LOW;

DMP:= SUM(IF(HD>0 AND HD>LD,HD,0),14);

DMM:= SUM(IF(LD>0 AND LD>HD,LD,0),14);

PDI:= DMP*100/TR;

MDI:= DMM*100/TR;

ADX:= MA(ABS(MDI-PDI)/(MDI+PDI)*100,6);

ADXR:=(ADX+REF(ADX,6))/2;

M周▲:DRAWTEXT(CROSS("MACD.DIF#WEEK" ,"MACD.DEA#WEEK"),DEA1-0.05,'▲M周'),COLORRED;

M月个:DRAWTEXT(CROSS("MACD.DIF#MONTH" ,"MACD.DEA#MONTH"),DEA1-0.05,'个M月'),COLORMAGENTA;

W1:=CROSS(MA(C,10),MA(C,5)) ;

W2:=CROSS(MA(C,5),MA(C,10)) ;

W3:=CROSS(MA(V,10),MA(V,5));

W4:=CROSS(DEA,DIFF);

W11:=C<=MA(C,5) AND C<=MA(C,10) ;

W22:=O>MA(C,5) AND O>MA(C,10) ;

W33:=MA(V,5)<=MA(V,10);

W44:=DIFF<DEA;

W5:=VOL/CAPITAL;

DRAWTEXT(W11 AND  W22 AND W33 AND W44,DIFF,'#'),COLORFFFF10;

LC := REF(CLOSE,1);

RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;

PSY:=COUNT(CLOSE>REF(CLOSE,1),12)/12*100;

AA:=(EMA(C,30)*2+MA(C,60))/3;

RA:=(VOL*CLOSE);

VL1A:=EMA(RA,13)/EMA(VOL,13);

VL2A:=EMA(RA,60)/EMA(VOL,60);

VLA:=EMA((VL1A+VL2A)/2,3);

分水岭:=MA((AA+VLA)/2,1),LINETHICK0;

BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;

UPR:=BBI+3*STD(BBI,10);

DWN:=BBI-3*STD(BBI,10);

VAR55:=(UPR-DWN)/UPR<0.03;

VAR56:=(UPR-DWN)/UPR>0.18;

VAR57:=(MA(C,60)-MA(C,5))/MA(C,60)>0.15;

VAR58:=(MA(C,5)-MA(C,60))/MA(C,5)>0.15;

S1:=趋势>0;  S2:=趋势<0;  S3:=CROSS(趋势,0);  S4:=CROSS(0,趋势); 

S5:=CROSS(PDI,MDI);  S6:=CROSS(MDI,PDI);  S7:=ADX>REF(ADX,1);  S8:=W11 AND W22;

S9:=W1;  S10:=W3;  S11:=W4;  S12:=W11 AND W22 AND W33 AND W44;

S13:=W11 AND W33 AND W44;  S14:=W5>0.075;  S15:=RSI1>85;  S16:=RSI1>80;

S17:=RSI1<15;  S18:=CROSS(RSI1,15);  S19:=CROSS(RSI1,85);  S20:=CLOSE>分水岭;

S21:=CLOSE<分水岭;  S22:=VAR55;  S23:=VAR57 AND VAR56;

SS:=CONST((S1+S2+S3+S4+S5+S6+S7+S8+S9+S10+S11+S12+S13+S14+S15+S16+S17+S18+S19+S20+S21

+S22+S23)*110),NODRAW;

DRAWRECTREL(0,0,270,SS,RGB(0,120,0));

E1:=IF(S1=1 ,-0.08,-0.08);

E2:=IF(S2=1,E1+0.1,E1);

E3:=IF(S3=1,E2+0.1,E2);

E4:=IF(S4=1,E3+0.1,E3);

E5:=IF(S5=1,E4+0.1,E4);

E6:=IF(S6=1,E5+0.1,E5);

E7:=IF(S7=1,E6+0.1,E6);

E8:=IF(S8=1,E7+0.1,E7);

E9:=IF(S9=1,E8+0.1,E8);

E10:=IF(S10=1,E9+0.1,E9);

E11:=IF(S11=1,E10+0.1,E10);

E12:=IF(S12=1,E11+0.1,E11);

E13:=IF(S13=1,E12+0.1,E12);

E14:=IF(S14=1,E13+0.1,E13);

E15:=IF(S15=1,E14+0.1,E14);

E16:=IF(S16=1,E15+0.1,E15);

E17:=IF(S17=1,E16+0.1,E16);

E18:=IF(S18=1,E17+0.1,E17);

E19:=IF(S19=1,E18+0.1,E18);

E20:=IF(S20=1,E19+0.1,E19);

E21:=IF(S21=1,E20+0.1,E20);

E22:=IF(S22=1,E21+0.1,E21);

E23:=IF(S23=1,E22+0.1,E22);

DRAWTEXT_FIX(ISLASTBAR AND S1=1,0,E1,0,'Z线趋势上升中');

DRAWTEXT_FIX(ISLASTBAR  AND S2=1,0,E2,0,'Z线趋势下降中');

DRAWTEXT_FIX(ISLASTBAR  AND S3=1,0,E3,0,'Z线考虑买入');

DRAWTEXT_FIX(ISLASTBAR  AND S4=1,0,E4,0,'Z线考虑卖出');

DRAWTEXT_FIX(ISLASTBAR  AND S5=1,0,E5,0,'PDI突破MDI,有新多进场');

DRAWTEXT_FIX(ISLASTBAR  AND S6=1,0,E6,0,'PDI跌破MDI,有新空进场');

DRAWTEXT_FIX(ISLASTBAR  AND S7=1,0,E7,0,'ADX高于前一日,维持原趋势');

DRAWTEXT_FIX(ISLASTBAR  AND S8=1,0,E8,0,'断头铡刀:,卖出'),COLORGREEN;

DRAWTEXT_FIX(ISLASTBAR  AND S9=1,0,E9,0,'5日死叉10均线,短线卖出');

DRAWTEXT_FIX(ISLASTBAR  AND S10=1,0,E10,0,'5日死叉10日均量,卖出');

DRAWTEXT_FIX(ISLASTBAR  AND S11=1,0,E11,0,'DIFF下穿DEA,空头形成,卖出');

DRAWTEXT_FIX(ISLASTBAR  AND S12=1,0,E12,0,'三死叉见顶,卖出'),COLORFF00FF;

DRAWTEXT_FIX(ISLASTBAR  AND S13=1,0,E13,0,'多方溃败,卖出'),COLORGREEN;

DRAWTEXT_FIX(ISLASTBAR  AND S14=1,0,E14,0,'换手过大,小心主力出逃');

DRAWTEXT_FIX(ISLASTBAR  AND S15=1,0,E15,0,'6日RSI超买,防止回挡');

DRAWTEXT_FIX(ISLASTBAR  AND S16=1,0,E16,0,'6日RSI向上突破85,超买');

DRAWTEXT_FIX(ISLASTBAR  AND S17=1,0,E17,0,'6日RSI超卖,有可能反弹');

DRAWTEXT_FIX(ISLASTBAR  AND S18=1,0,E18,0,'6日RSI向上突破15,买进信号');

DRAWTEXT_FIX(ISLASTBAR  AND S19=1,0,E19,0,'6日RSI向下跌破85,卖出信号');

DRAWTEXT_FIX(ISLASTBAR  AND S20=1,0,E20,0,'分水岭之上,多头,可积极做多');

DRAWTEXT_FIX(ISLASTBAR  AND S21=1,0,E21,0,'分水岭之下,空头,只能抢反弹');

DRAWTEXT_FIX(ISLASTBAR  AND S22=1,0,E22,0,'布林收敛中,有变盘可能');

DRAWTEXT_FIX(ISLASTBAR  AND S23=1,0,E23,0,'布林乖离太大,有反弹可能');

 

 

{敢死队指标}

{主图}

{参数:N=5,M1=10,M2=20}

获利%:WINNER(CLOSE)*100,NODRAW,COLORWHITE;

QWX1:=HHV(CLOSE,30);

QWX2:=LLV(CLOSE,30);

QWX3:=CONST((QWX1+QWX2)/2);

QWX4:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);

QWX5:=CONST((1-7/100)*(DMA(CLOSE,QWX4)));

QWX6:=CONST((1+7/100)*(DMA(CLOSE,QWX4)));

{KDJ}

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

KX:=SMA(RSV,3,1);

DX:=SMA(KX,3,1);

JX:=3*KX-2*DX;

牛熊线:(EMA(CLOSE,30)+EMA(CLOSE,72))/2,LINETHICK2,COLORGREEN;

M5:MA(CLOSE,N),COLORWHITE;

M10:MA(CLOSE,M1),COLORYELLOW;

M20:MA(CLOSE,M2),COLORFF00FF;

VAR1:=IF(CLOSE>OPEN,CLOSE,OPEN);

VAR2:=MEMA(CLOSE,5);

VAR3:=ATAN((VAR2/REF(VAR2,1)-1)*100);

VAR4:=IF(VAR3>0,VAR3,VAR3);

VAR5:=(CLOSE/REF(CLOSE,1)-1)*100;

VAR6:=VAR5<1.5 AND VAR5>-1.5;

今日之升★:LAST(VAR6,4,1) AND VAR5>2 AND VOL>REF(VOL,1),NODRAW,COLORYELLOW;

DRAWTEXT(今日之升★,L/1.01,'★'),COLORYELLOW;

强势:IF(VAR4>=REF(VAR4,1) AND VAR4>=0,M10,DRAWNULL),COLORRED,LINETHICK2;

整理:IF(VAR4<REF(VAR4,1) AND VAR4>0,M10,DRAWNULL),COLORGREEN,LINETHICK2;

支撑:IF(PERIOD=5,IF(BARSLAST(CURRBARSCOUNT=5),QWX5,DRAWNULL),DRAWNULL),COLORCYAN;

阻力:IF(PERIOD=5,IF(BARSLAST(CURRBARSCOUNT=5),QWX6,DRAWNULL),DRAWNULL),COLORYELLOW;

{柱型显示}

STICKLINE(CLOSE>REF(CLOSE,1)*1.0985 AND CLOSE=HIGH,CLOSE,OPEN,4,-1),COLOR00FFFF;

STICKLINE(CLOSE<REF(CLOSE,1)*0.9015 AND CLOSE=LOW,CLOSE,OPEN,4,-1),COLORGREEN;

{蓝}

STICKLINE(OPEN>=CLOSE,CLOSE,OPEN,3,0),COLORFF7700;

STICKLINE(OPEN>=CLOSE,CLOSE,OPEN,2.2,0),COLORFF9900;

STICKLINE(OPEN>=CLOSE,CLOSE,OPEN,1.5,0),COLORFFBB00;

STICKLINE(OPEN>=CLOSE,CLOSE,OPEN,0.5,0),COLORCYAN;

{红}

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,3,0),COLOR000099;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2.2,0),COLOR0000CC;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1.5,0),COLOR0000FF;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,0.5,0),COLORCC66FF;

{绿}   

STICKLINE(CROSS(M5,EMA(C,3)),VAR1,(OPEN+CLOSE)/2,3,0),COLOR009900;

STICKLINE(CROSS(M5,EMA(C,3)),VAR1,(OPEN+CLOSE)/2,2.2,0),COLOR00BB00; 

STICKLINE(CROSS(M5,EMA(C,3)),VAR1,(OPEN+CLOSE)/2,1.5,0),COLOR00DD00;    

STICKLINE(CROSS(M5,EMA(C,3)),VAR1,(OPEN+CLOSE)/2,0.5,0),COLOR00FF00;

{灰}

STICKLINE(CROSS(EMA(C,3),M5),OPEN,(OPEN+CLOSE)/2,3,0),COLOR999999;

STICKLINE(CROSS(EMA(C,3),M5),OPEN,(OPEN+CLOSE)/2,2.2,0),COLORBBBBBB;      

STICKLINE(CROSS(EMA(C,3),M5),OPEN,(OPEN+CLOSE)/2,1.5,0),COLORDDDDDD;    

STICKLINE(CROSS(EMA(C,3),M5),OPEN,(OPEN+CLOSE)/2,0.5,0),COLORFFFFFF;

STICKLINE(CROSS(JX,DX),OPEN,CLOSE,0.5,0),COLORYELLOW;

STICKLINE(CROSS(DX,JX),OPEN,CLOSE,0.5,0),COLOR000099;

 

{狙击涨停选股}

N1:=7;

LC1:=REF(CLOSE,1);

WTC1:=SMA(MAX(CLOSE-LC1,0),N1,1)/SMA(ABS(CLOSE-LC1),N1,1)*100,COLORFFFFFF;

A:=80,COLORGRAY,LINETHICK2;

LC:=REF(CLOSE,1);

方向线:=((SMA(MAX((CLOSE - LC),0),4,1) / SMA(ABS((CLOSE - LC)),4,1))

* 100);

XG:CROSS(方向线,A) OR 方向线=A;

 

敢死队指标一擒牛一

(今日之升)斛密:

获利%:WINNER(CLOSE)*100,NODRAW,COLORWHITE;

QWX1:=HHV(CLOSE,30);

QWX2:=LLV(CLOSE,30);

QWX3:=CONST((QWX1+QWX2)/2);

QWX4:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);

QWX5:=CONST((1-7/100)*(DMA(CLOSE,QWX4)));

QWX6:=CONST((1+7/100)*(DMA(CLOSE,QWX4)));

{KDJ}

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

KX:=SMA(RSV,3,1);

DX:=SMA(KX,3,1);

JX:=3*KX-2*DX;

牛熊线:(EMA(CLOSE,30)+EMA(CLOSE,72))/2,LINETHICK2,COLORGREEN;

M5:MA(CLOSE,5),COLORWHITE;

M10:MA(CLOSE,10),COLORYELLOW;

M20:MA(CLOSE,20),COLORFF00FF;

VAR1:=IF(CLOSE>OPEN,CLOSE,OPEN);

VAR2:=MEMA(CLOSE,5);

VAR3:=ATAN((VAR2/REF(VAR2,1)-1)*100);

VAR4:=IF(VAR3>0,VAR3,VAR3);

VAR5:=(CLOSE/REF(CLOSE,1)-1)*100;

VAR6:=VAR5<1.5 AND VAR5>-1.5;

今日之升★:LAST(VAR6,4,1) AND VAR5>2 AND VOL>REF(VOL,1),NODRAW,COLORYELLOW;

DRAWTEXT(今日之升★,L/1.01,'★'),COLORYELLOW;

强势:IF(VAR4>=REF(VAR4,1) AND VAR4>=0,M10,DRAWNULL),COLORRED,LINETHICK2;

整理:IF(VAR4<REF(VAR4,1) AND VAR4>0,M10,DRAWNULL),COLORGREEN,LINETHICK2;

支撑:IF(PERIOD=5,IF(BARSLAST(CURRBARSCOUNT=5),QWX5,DRAWNULL),DRAWNULL),COLORCYAN;

阻力:IF(PERIOD=5,IF(BARSLAST(CURRBARSCOUNT=5),QWX6,DRAWNULL),DRAWNULL),COLORYELLOW;

{柱型显示}

STICKLINE(CLOSE>REF(CLOSE,1)*1.0985 AND CLOSE=HIGH,CLOSE,OPEN,4,-1),COLOR00FFFF;

STICKLINE(CLOSE<REF(CLOSE,1)*0.9015 AND CLOSE=LOW,CLOSE,OPEN,4,-1),COLORGREEN;

{蓝}

STICKLINE(OPEN>=CLOSE,CLOSE,OPEN,3,0),COLORFF7700;

STICKLINE(OPEN>=CLOSE,CLOSE,OPEN,2.2,0),COLORFF9900;

STICKLINE(OPEN>=CLOSE,CLOSE,OPEN,1.5,0),COLORFFBB00;

STICKLINE(OPEN>=CLOSE,CLOSE,OPEN,0.5,0),COLORCYAN;

{红}

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,3,0),COLOR000099;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2.2,0),COLOR0000CC;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1.5,0),COLOR0000FF;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,0.5,0),COLORCC66FF;

{绿}   

STICKLINE(CROSS(M5,EMA(C,3)),VAR1,(OPEN+CLOSE)/2,3,0),COLOR009900;

STICKLINE(CROSS(M5,EMA(C,3)),VAR1,(OPEN+CLOSE)/2,2.2,0),COLOR00BB00; 

STICKLINE(CROSS(M5,EMA(C,3)),VAR1,(OPEN+CLOSE)/2,1.5,0),COLOR00DD00;    

STICKLINE(CROSS(M5,EMA(C,3)),VAR1,(OPEN+CLOSE)/2,0.5,0),COLOR00FF00;

{灰}

STICKLINE(CROSS(EMA(C,3),M5),OPEN,(OPEN+CLOSE)/2,3,0),COLOR999999;

STICKLINE(CROSS(EMA(C,3),M5),OPEN,(OPEN+CLOSE)/2,2.2,0),COLORBBBBBB;      

STICKLINE(CROSS(EMA(C,3),M5),OPEN,(OPEN+CLOSE)/2,1.5,0),COLORDDDDDD;    

STICKLINE(CROSS(EMA(C,3),M5),OPEN,(OPEN+CLOSE)/2,0.5,0),COLORFFFFFF;

STICKLINE(CROSS(JX,DX),OPEN,CLOSE,0.5,0),COLORYELLOW;

STICKLINE(CROSS(DX,JX),OPEN,CLOSE,0.5,0),COLOR000099;
通达信MACD绝杀主力,擒牛绝密核武器,敢死队专用套装指标(价值30万)有使用方法

通达信MACD绝杀主力,擒牛绝密核武器,敢死队专用套装指标(价值30万)有使用方法

通达信MACD绝杀主力,擒牛绝密核武器,敢死队专用套装指标(价值30万)有使用方法

通达信MACD绝杀主力,擒牛绝密核武器,敢死队专用套装指标(价值30万)有使用方法


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号