当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信乐开花选股预警公式 源码(无源码的请下载附件导入)

{乐开花}
MA2:=EMA(H,2);
 MA5:=EMA(H,5),COLORWHITE,LINETHICK3;
 MA13:=EMA(H,13),COLORYELLOW;
 MA34:=EMA(L,34),COLORFF00FF;
 MA55:=EMA(L,55),COLORGREEN,LINETHICK2;
 YCX:=MA5>=REF(MA5,1);
 H1:=MAX(MAX(MA5,MA13),MA34);
 L1:=MIN(MIN(MA5,MA13),MA34);
一阳穿三线:H1<C AND O<L1 AND YCX AND MA2>REF(MA2,1);
通达信乐开花选股预警公式 源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号