当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信绝密主力量能!只做有主力介入的强势票 副图源码 贴图(无源码的请下载附件导入)

绝密主力量能!当有大资金介入时红色量能柱上穿突破黄色绝密量能就是跟随建仓买入机会!
 只做有主力介入的强势票!跟着主力建仓吃大肉!不做无主力的票,免得浪费时间浪费感情还亏钱!

VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89);
 VAR1E:=EMA(VAR1D,30);
 VAR1F:=2*(VAR1D-VAR1E)*10;
 VAR20:=POW(VAR1F,3)*0.1+POW(VAR1F,2);
 VAR25:=IF(YEAR<2008 AND VAR1F>0.015,VAR20,0)/45;
 VAR26:=EMA(CLOSE,2)-EMA(CLOSE,150);
 VAR27:=EMA(VAR26,100);
 VAR28:=2*(VAR26-VAR27);
 VAR29:=POW(VAR28,3)*0.1+POW(VAR28,1);
 AA:=IF( VAR28>0.1,VAR29,0)*5;
庄进场:AA,VOLSTICK;
 MA35:MA(庄进场,35),COLORYELLOW;

通达信绝密主力量能!只做有主力介入的强势票 副图源码  贴图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号