当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信量价狙击副图指标 源码(无源码的请下载附件导入)

收费和谐,贴图,副图通达信,无未来,源码免费送

XA_1:=REF(VOL,3)>REF(VOL,4);
 XA_2:=VOL<REF(VOL,3) AND REF(VOL,1)<REF(VOL,3) AND REF(VOL,2)<REF(VOL,3);
 XA_3:=REF(CLOSE,3)>REF(OPEN,3) AND REF(CLOSE,2)>REF(CLOSE,3) AND REF(CLOSE,1)>REF(CLOSE,2) AND CLOSE>REF(CLOSE,1);
 XA_4:=VOL>0;
量价:XA_1 AND XA_2 AND XA_3 AND XA_4;
通达信量价狙击副图指标 源码

通达信量价狙击副图指标 源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号