当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是洗不掉的筹码(源码 副图 通达信)(无源码的请下载附件导入)

洗不掉的筹码(源码  副图 通达信

说明一下:
用它来判断什么时候庄家发动行情和收集筹码,震仓。
凡是红线和绿线金叉(红上穿绿)处进货是最好的。最安全的进货是在仓位线和收益线底下的金叉。主力仓位在80%(数字有显示)以上时候要注意逃顶了(个股有差异的不是一定的)。
25%左右时候主力发动行情(每个个股是不同的)。

源码

VAR1:=(IF(WINNER(1.1*CLOSE)<0,0,WINNER(1.1*CLOSE))-IF(WINNER(0.9*CLOSE)<0,0,WINNER(0.9*CLOSE)))*100;
洗不掉的筹码: IF(DATE<1090501,IF(VAR1<0,0,VAR1),0);
 VAR2:=EMA(洗不掉的筹码,7);
 VAR3:=EMA(洗不掉的筹码,44);
主力收益: ABS((CLOSE-LLV(LOW,265))/LLV(LOW,265))*100;
 VAR4:=MA(CLOSE,20);
 VAR5:=(CLOSE-VAR4)/STD(CLOSE,20)*100;
 EMA(VAR5,3),COLORGREEN;
 VAR5,COLORRED;

洗不掉的筹码(源码  副图 通达信)


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号