当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信升级版 金牛共振选股/副图指标源码贴图(无源码的请下载附件导入)

指标源码不带未来函数 仅供参考 不作为买入依据,谨慎!大家都知道在股市里面是没有100%的 讲究概率,我作为一名普通投资者,有好的东西愿意和大家一起分享

选股---副图 都可以使用

安装方法-- 公式管理
---条件选股 ,
 安装即可使用,, 指标升级了,给大家一起共同进步!,祝大家2020投资愉快!!!

 金牛共振升级板
 多头:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60) AND MA(C,5)>REF(MA(C,5),1);
突破前高:=HHV(HIGH,20)=HHV(C,1) AND VOL>0 AND BARSCOUNT(CLOSE)>=20;
 A1:=CROSS(MA(C,5),MA(C,10));
 A2:=CROSS(MACD.DIF,MACD.DEA);
 A3:=DYNAINFO(4)/DYNAINFO(3)<=1.03;
均价:=DYNAINFO(11)*(1+0.021);

ST:=IF(NAMELIKE('ST') OR NAMELIKE('*ST'),0,1);
金牛:DYNAINFO(11)>DYNAINFO(3) AND IF(DYNAINFO(7)>均价,1,0)AND 多头 AND 突破前高 AND A1 AND A2 AND ST;

 

通达信升级版 金牛共振选股/副图指标源码贴图

通达信升级版 金牛共振选股/副图指标源码贴图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号