当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是自用顶底(源码 副图 通达信)无未来 谁用谁知道(无源码的请下载附件导入)

自用顶底(源码 副图 通达信)无未来 谁用谁知道

DXJP1:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,21)-LLV(LOW,35))*100;
FS:=MA(DXJP1,3);
买入:(FS<1);

 

DXJP2:=(CLOSE-HHV(HIGH,35))/(LLV(LOW,21)-HHV(HIGH,35))*100;
FSS:=MA(DXJP2,3);
卖出:(FSS<1),COLORGREEN;

自用顶底(源码 副图 通达信)无未来 谁用谁知道


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号