当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信金牛共振副图/选股源码贴图(无源码的请下载附件导入)

指标是盘中预警 成功率高,盘后选股也可以 需要加多一个倍量条件
 安装方法---公式管理---条件选股---安装即可


 均价:=DYNAINFO(11)*(1+0.021);
 DIFA:=EMA(CLOSE,6)-EMA(CLOSE,13);
 DEA:=EMA(DIFA,5);
 RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
 K:=SMA(RSV,3,1);
 D:=SMA(K,3,1);
 MK日金叉:=CROSS(DIFA,DEA) AND CROSS(K,D);
 ST:=IF(NAMELIKE('ST') OR NAMELIKE('*ST'),0,1);
 MK日金叉共振:IF(MK日金叉,5,0) AND ST AND DYNAINFO(11)>DYNAINFO(3) AND IF(DYNAINFO(7)>均价,1,0);


通达信金牛共振副图/选股源码贴图

通达信金牛共振副图/选股源码贴图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号