当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是真龙出世 选股指标 个人珍藏,媲美金钻(无源码的请下载附件导入)

真龙出世 选股指标 个人珍藏,媲美金钻

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
M1:=CROSS(3*SMA(RSV,3,1)-2*SMA(SMA(RSV,3,1),3,1),MA(3*SMA(RSV,3,1)-2*SMA(SMA(RSV,3,1),3,1),2))
 AND C>O;
M2:=((REF(C,3)-REF(C,1))/C)*100>6;
M3:= CLOSE>REF(CLOSE,1)*1.03 ;
M4:= REF(((H-O)/C)*100<2,1);
N1:=REF(C<O,2) AND REF(C<O,1);
N2:=((H-C)/C)*100<2 AND H>REF(H,1);
N3:=((REF(O,1)-REF(C,1))/C)*100>1;
N4:=((REF(O,2)-REF(C,2))/C)*100<9;
XG:="MACD.MACD">REF("MACD.MACD",1) AND"MACD.MACD"<0;
M1 AND M2 AND M3 AND M4 AND N1 AND N2 AND N3 AND N4 AND XG;

真龙出世 选股指标 个人珍藏,媲美金钻


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号