当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信主力游资监控标副图指标 贴图 不加密(无源码的请下载附件导入)

DRAWGBK(O>C,RGB(160,32,240),RGB(56,94,15),0,'背景图',0);
 A01:=(WINNER((CLOSE*1))*100.000);
 A02:=(WINNER((CLOSE*1.1))*100.000);
 A03:=(WINNER((CLOSE*0.9))*100.000);
 A04:=MA(A03,5);
 A06:=(100-MA(A02,5));
 {STICKLINE(1,A06,MA(A02,5),2,1),COLORGREEN;}
 A08:=(MA(A02,5)-MA(A03,5));
 {STICKLINE(1,A04,MA(A02,5),2,1),COLORYELLOW;}
 A0A:=(((((HHV(A04,15)-A03)/A03)*100)>30) AND (HHV(A04,15)>50));
 STICKLINE(A0A,(0-2), 2, 2,1);
 STICKLINE(NOT(A0A),(0-2), 2, 2,1),COLORBLUE;
 STICKLINE(A03>REF(A03,1),0,A03, 2,0),COLORRED;
 STICKLINE(A03<REF(A03,1),0,A03, 2,1),COLORRED;
获利:=MA(A03,1),COLORMAGENTA,DOTLINE;
主力:MA(A03,10),COLORMAGENTA,LINETHICK2;
套牢:=100-A02,COLORLIBLUE,DOTLINE;
散户:(100.000-MA(A02,10)),COLORLIBLUE,LINETHICK2;
浮动:=A02-A03,COLORLIRED,DOTLINE;
游资:(MA(A02,10)-MA(A03,10)),COLORLIRED,LINETHICK2;
 STICKLINE(1,100,100,5,1),COLORGREEN;
通达信主力游资监控标副图指标 贴图 不加密


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号