当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信玩转主力副图、选股 判断主力进入的优良指标 源码 提供(无源码的请下载附件导入)

通达信玩转主力副图选股 判断主力进入的优良指标 源码 提供

均实现3-5天盈利3-5%的目标,再次保持100%的成功率,熟练后很好把握一个上升波段

公式源码:

ZM:=EMA(WINNER(CLOSE)*70,3);
SM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZLKP:=ZM/(ZM+SM)*100;
ZLJJ:=EMA(ZLKP,89);
ZJLRQD:=ZLKP-ZLJJ;
AA:=EMA(ZJLRQD,3);
BB:=EMA(AA,5);
CC:=AA-BB;
主力进场:=IF(CROSS(AA,BB),3,0),LINETHICK5,COLORMAGENTA;
QQ:=DRAWICON(主力进场>0,5,1);
主力:IF(QQ,1,0);

通达信玩转主力副图、选股 判断主力进入的优良指标 源码 提供


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号