当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是极品逃顶抄底(源码 副图 通达信)(无源码的请下载附件导入)

极品逃顶抄底(源码 副图 通达信

VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
阶段卖出:=3.2,COLORCYAN;
STICKLINE(C>0,3.2,3.2,1,1),COLORFF1199;
清仓卖出: 3.5,COLOR0088FF;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),2 ,1),COLORRED;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),2 ,1),COLORGREEN;
底部介入:0.2,COLORGREEN;
重点关注:=0.5,COLOR0FFFFF;
STICKLINE(C>0,0.50,0.50,1,1),COLOR1AFFFF;
DRAWICON( FILTER(CROSS(动力线,重点关注),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);
DRAWICON( FILTER(CROSS(动力线,底部介入),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);
强弱分界线:1.75,POINTDOT,LINETHICK2,COLORFF80FF;
数值:动力线,COLORA8A8A8;
STICKLINE(动力线>REF(动力线,1) AND 动力线>3.49.8 ,动力线 ,REF
(动力线,1),2.5,0),COLOR1EFFFF;
STICKLINE(动力线<=REF(动力线,1) AND REF(动力线,1)>3.49.8 ,动力线 ,REF
(动力线,1),2.5,0),COLOR1EFFFF;
STICKLINE(动力线<0.5,动力线 ,REF(动力线,1),2.5,0),COLOR0080FF;
STICKLINE(动力线<=REF(动力线,1) AND REF(动力线,1)<0.5 ,动力线 ,REF
(动力线,1),2.5,0),COLOR0080FF;
DRAWTEXT(CROSS(数值,0.50),2.5,'异'),COLORYELLOW;
DRAWTEXT(CROSS(数值,0.50),2,'动'),COLORB47DFF;
DRAWTEXT(CROSS(数值,0.50),1.5,'区'),COLOR00C0FF;

极品逃顶抄底(源码 副图 通达信)


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号