当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信红包副图指标贴图无加密 无未来(无源码的请下载附件导入)

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
 VAR2:=SMA(VAR1,3,1);
 VAR3:=SMA(VAR2,3,1);
 VAR4:=SMA(VAR3,3,1);

波: VAR3;
段: VAR4;
 VAR6:=CROSS(VAR3,VAR4) AND VAR3<20;
 DRAWTEXT(FILTER(VAR6,10)=1,10,'见红包'),LINETHICK3 , ;
 STICKLINE(FILTER(VAR6,10)=1,0,30,2,0),COLORGREEN , ;
 VAR7:=CROSS(VAR4,VAR3) AND VAR3>80;
 STICKLINE(FILTER(VAR7,5)=1,80,100,2,0),COLORYELLOW , ;
 DRAWTEXT(FILTER(VAR7,5)=1,90,'收红包'),LINETHICK3 ,COLORYELLOW, ;
 VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;
 STICKLINE(VAR8,85,100,2,0), , ;
 90;
 0;
  通达信红包副图指标贴图无加密 无未来

通达信红包副图指标贴图无加密 无未来


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号