当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信大资金拉涨停副图指标贴图 无加密 无未来(无源码的请下载附件导入)

S:=(C+O+L+H)/4;
机构建仓线:=MIN(SMA(S,8,1),MIN(SMA(S,20,1),SMA(S,60,1))),COLORYELLOW,LINETHICK2;
机构拉升线:=MAX(SMA(S,8,1),MAX(SMA(S,20,1),SMA(S,60,1))),COLORRED,LINETHICK2;
涨停:IF(REF(C,1)*1.1-C<0.01 ,1,0) AND CROSS(HIGH,机构拉升线);

通达信大资金拉涨停副图指标贴图 无加密 无未来

通达信大资金拉涨停副图指标贴图 无加密 无未来
通达信大资金拉涨停副图指标贴图 无加密 无未来


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号