当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信机构做多副图指标 源码(无源码的请下载附件导入)

VAR1:=(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34))*100;
空头市场:SMA(VAR1,2,1),NODRAW;
 VAR2:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
多头市场:SMA(VAR2,5,1)-8,NODRAW;
机构做多:(多头市场-空头市场)*2,COLORSTICK;
通达信机构做多副图指标 源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号