当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信系统BOLL-M+线性关系主图指标 源码(无源码的请下载附件导入)

N:=20;
 MID:=MA(C,N);
 VART1:=POW((C-MID),2);
 VART2:=MA(VART1,N);
 VART3:=SQRT(VART2);
 UPPER:=MID+2*VART3;
 LOWER:=MID-2*VART3;
 BOLL:REF(MID,1),COLORFFFFFF;
 UB:REF(UPPER,1),COLOR00FFFF;
 LB:REF(LOWER,1),COLORFF00FF;
 {线性关系}
MA1:MA((3*C+H+L)/5,1);
 SMA3:SMA((3*C+H+L)/5,3,1);
通达信系统BOLL-M+线性关系主图指标 源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号