当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信真正一线买法主图指标 源码(无源码的请下载附件导入)

M1:=5;
 EXP1:EXPMA(CLOSE,M1),COLORRED;
买线:=EMA(C,4);
卖线:=EMA(SLOPE(C,20)*10+C,35);
 DRAWICON(CROSS(买线,卖线),LOW*0.98,7);
 DRAWICON(CROSS(卖线,买线),HIGH*1.02,8);
 STICKLINE(买线>=卖线,LOW,HIGH,0,0),COLORLIRED;
 STICKLINE(买线>=卖线,CLOSE,OPEN,3,2),COLORLIRED;
 STICKLINE(买线<卖线,LOW,HIGH,0,0),COLORCYAN;
 STICKLINE(买线<卖线,CLOSE,OPEN,3,2),COLORCYAN;
 STICKLINE(OPEN>CLOSE,CLOSE,OPEN,2.5,0),COLORCYAN;涨停:=IF(REF(C,1)*1.1-C<0.2 ,1,0);
 STICKLINE(涨停,OPEN,CLOSE,4,0),COLORRED;
 STICKLINE(涨停,OPEN,CLOSE,3,0),COLORYELLOW;
 STICKLINE(涨停,H,L,0,0),COLORYELLOW;
通达信真正一线买法主图指标 源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号