当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信票票赚选股指标源码(无源码的请下载附件导入)

VAR1:=C/REF(C,1)<0.97 AND C/O<0.97;
 VAR2:=O<=REF(C,1);
 VAR3:=C>(REF(C,1)+(REF(O,1)-REF(C,1))*0.2);
票赚:=REF(VAR1,1) AND VAR2 AND VAR3;
 BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
无奇胜:=REF(BIAS1<-6,1) AND C>O;
 A60:=MA(C,60);
平均线往上:=ATAN((A60/REF(A60,1)-1)*100)*180/3.1416>5;
 XG:票赚 AND 无奇胜 AND 平均线往上;
通达信票票赚选股指标源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号