当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信大小黑马选股指标源码(无源码的请下载附件导入)

DIFF0:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100;
 DEA0:=EMA(DIFF0,9);
 MACD0:=2*(DIFF0-DEA0);
 JQ:=MACD0>REF(MACD0,1)*1.5 AND MACD0>15;
 X:=MA(C,3);
 AA:=(X-REF(X,1))/REF(X,1)*100;
 XG:CROSS(AA,0) AND JQ;
通达信大小黑马选股指标源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号