当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信买就赢选股/副图指标贴图无加密无未来(无源码的请下载附件导入)

买就赢选股/副图指标 通达信 贴图 无加密 无未来

VAR1G:=(((CLOSE / MA(CLOSE,40)) * 100) < 78);
 VAR2G:=(((CLOSE / MA(CLOSE,60)) * 100) < 74);
 VAR3G:=(HIGH > (LOW * 1.051));
 VAR4G:=(VAR3G AND (COUNT(VAR3G,5) > 1));
 AA:=IF((VAR4G AND (VAR1G OR VAR2G)),2,0);
 BB:=C/REF(C,25)<=1.1;
 CC:=(SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100)<15;
 V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
操盘线:=SMA(V3,2,1);
 V5:=SMA(操盘线,2,1);
抄底:=IF(操盘线>REF(操盘线,1) AND REF(操盘线,1)<REF(操盘线,2) AND 操盘线<23 ,1.5,0);
 XG:BB AND AA AND CC AND 抄底;


通达信买就赢选股/副图指标贴图无加密无未来

通达信买就赢选股/副图指标贴图无加密无未来


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号