当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信平均水平获利指标公式(无源码的请下载附件导入)

公式的原理:看平均资金获利水平,用最通俗的话解释:在大部分资金都在赔钱的情况下,就跑,在大部分资金都在获利的情况下就进.
当5日平均获利线上穿10平均获利线,可以考虑建仓;
当5日平均获利线下穿10平均获利线,可以考虑平仓;

参数:
N1 3 8 5
N2 5 15 10
N6 12 30 15

HLP1:EMA(REF(WINNER(C),1),N1);
HLP2:EMA(REF(WINNER(C),1),N2);
HLP6:EMA(REF(WINNER(C),1),N6);
HLP:WINNER(C)-REF(WINNER(C),1),COLORSTICK;
HLP3:EMA(HLP,5);
HLP4:EMA(HLP,10);
HLP5:EMA(HLP,15);
HLP7:BETWEEN(EXPMA(EXPMA(EXPMA(EMA(HLP,1),2),1),6),0,1);

通达信平均水平获利指标公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号