当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是放量牛股起爆点(源码 副图/选股 通达信)(无源码的请下载附件导入)

放量牛股起爆点(源码 副图/选股 通达信

源码

M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
M30:=MA(C,30);
ZT:=COUNT(C/REF(C,1)>=1.095,10)=1;
TS:=BARSLAST(V=HHV(V,180));
CG:=BARSLAST(V=FINDHIGH(V,1,179,2));
XG1:C/REF(C,1)>=1.095 AND ZT AND C>M5 AND C>M10 AND C>M20 AND C>M30 AND (TS=0 OR CG=0);


 放量牛股起爆点(源码 副图/选股 通达信)


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号