当前位置:→ 股票公式指标网 > 公式解答 > 正文 

    编写要求:

    第一天涨停收盘;第二天跳空高开5%以上,收盘价低于2%;第三天低开-3%以下,收盘价不低于1%;第四天高开4% 以上。

    www.gszx.com.cn网解答:

    ZT:=C/REF(C,1)>1.095 AND C=H;
    DYT:=REF(ZT AND L<H,3);
    DET:=REF((O/REF(C,1)-1)*100>5 AND (C/REF(C,1)-1)*100<2,2);
    DST:=REF((O/REF(C,1)-1)*100<-3 AND (C/REF(C,1)-1)*100>1,1);
    XG:DYT AND DET AND DST AND (O/REF(C,1)-1)*100>4;

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号