当前位置:→ 公式网 > 通达信公式 > 正文 

以下是主力进场抢筹(源码 副图/选股 通达信)无未来(无源码的请下载附件导入)

主力进场抢筹(源码 副图/选股 通达信)无未来

选股思路:在长期下跌的底部开始出现一轮角度较缓的反弹;反弹一段时间后价格开始回落,回调的幅度可大可小,当在回调的尾声时突然出现一根涨幅在7%以上的阳线,同时放出巨量;此时发出预警信号,可立刻介入或次日开盘买。这种现象说明前期主力有进场吸筹迹象,但不是很强;在随后的调整洗盘结束后主力开始再次进场抢筹。
止损条件是:买入后没有出现大涨,股价回调到大阳实体的三分之二以上时止损离场;
止盈条件是:在阶段高点出现卖出信号时止盈出局。

源码:

近期跌幅:=HHV(H,200)/LLV(L,100)>=N;{N值要根据行情和自己喜好来设置,一般设置值为1.3—1.7}
前高:=REF(HHV(H,25),1);
前低:=REF(LLV(L,25),前高);
近低:=REF(LLV(L,25),1);
初涨幅:=前高/前低<1.35;
回调:=近低>前低;
放量长阳:=C/REF(C,1)>=1.07 AND C>O AND V/REF(V,1)>=3 AND REF(C,1)/REF(C,2)<1.05;
主力进场抢筹:近期跌幅 AND 初涨幅 AND 回调 AND 放量长阳;

 

主力进场抢筹(源码 副图/选股 通达信)无未来

主力进场抢筹(源码 副图/选股 通达信)无未来

 


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号