当前位置:→ 公式网 > 飞狐公式 > 正文 

以下是金山谷选股(飞狐交易师主图选股源码)上升行情初期和三浪初期选股(无源码的请下载附件导入)

金山谷选股飞狐交易师主图选股源码)上升行情初期和三浪初期选股

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
银山股20:=CROSS(MA10,MA20) AND EXIST(CROSS(MA5,MA20),10) AND C>MA20 AND C>O;
银山股:=BARSLAST(银山股20);
前银山股:=银山股<M;
底部抬高:=LLV(L,20)>REF(LLV(L,50),20);
金山股20:银山股20 AND 前银山股 AND 底部抬高;

金山谷选股(飞狐交易师主图选股源码)上升行情初期和三浪初期选股

金山谷选股(飞狐交易师主图选股源码)上升行情初期和三浪初期选股


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号