当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信双KD波段副图指标源码(无源码的请下载附件导入)

 


RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
短K:SMA(RSV,3,1),COLORFFFF00,LINETHICK1;
短D:SMA(短K,3,1),COLOR3C3CFF,LINETHICK1;
RSV1:=(CLOSE-LLV(LOW,24))/(HHV(HIGH,24)-LLV(LOW,24))*100;
长K:SMA(RSV1,5,1),POINTDOT,COLORRED;
长D:SMA(长K,5,1),POINTDOT,COLORGREEN;
STICKLINE(短K>短D,短K,短D,2.5,0),COLOR0F0FFF;
STICKLINE(短K>短D,短K,短D,2,0),COLOR2626FF;
STICKLINE(短K>短D,短K,短D,1.5,0),COLOR4444FF;
STICKLINE(短K>短D,短K,短D,1,0),COLOR6060FF;
STICKLINE(短K>短D,短K,短D,0.5,0),COLOR7777FF;
STICKLINE(短K>短D,短K,短D,0,0),COLOR8E8EFF;
STICKLINE(短K<=短D,短K,短D,2.5,0),COLOR7A7A00;
STICKLINE(短K<=短D,短K,短D,2,0),COLOR8A8A00;
STICKLINE(短K<=短D,短K,短D,1.5,0),COLOR9A9A00;
STICKLINE(短K<=短D,短K,短D,1,0),COLORAEAE00;
STICKLINE(短K<=短D,短K,短D,0.5,0),COLORCCCC00;
STICKLINE(短K<=短D,短K,短D,0,0),COLORFFFF5B;
STICKLINE(长K>长D,长K,长D,2.5,-1),COLORRED;
STICKLINE(长K<=长D,长K,长D,2.5,-1),COLORGREEN;

通达信双KD波段副图指标源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号