当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信拉升资金副图/选股指标 源(无源码的请下载附件导入)

VAR1D:=EMA(CLOSE,3)-EMA(CLOSE,89);
VAR1E:=EMA(VAR1D,21);
VAR1F:=(VAR1D-VAR1E)*10;
VAR20:=POW(VAR1F,3)*0.1+POW(VAR1F,2);
拉升资金:=IF(VAR1F>0.015,VAR20,0)/45;
VAR26:=EMA(CLOSE,2)-EMA(CLOSE,55);
VAR27:=EMA(VAR26,13);
VAR28:=2*(VAR26-VAR27);
VAR29:=POW(VAR28,3)*0.1+POW(VAR28,1);
CROSS(VAR29,0)AND REF(拉升资金,1)=0;


通达信拉升资金副图/选股指标 源


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号