当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信RSI+WR抄底副图指标源码(无源码的请下载附件导入)

LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
WR:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
WR反向:(0-WR)-100,COLORRED;
A11:100;
A2:-5;
A3:10;
A4:80;
相对强弱RSI买入:CROSS(RSI1,20),STICK,LINETHICK2,COLORYELLOW;
RSI买入:STICKLINE(CROSS(RSI1,8),0,70,0,0),LINETHICK2,COLORYELLOW;


通达信RSI+WR抄底副图指标源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号