当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信自编黄金分割反弹指标公式 副图 反弹价位非常精确(无源码的请下载附件导入)

黄金分割指标
N:=150;
 C;
高:=HHV(H,N);
低:=LLV(L,N);
中线:高-(高-低)*0.5;
分割线:低*0.618+高*0.382;
反弹1:CROSS(C,分割线) ;
STICKLINE(反弹1=1,分割线*0.98,分割线*0.95,4,0),COLORYELLOW;
 DRAWTEXT(反弹1=1,分割线*0.93,'底1'),COLORYELLOW;
反弹2:CROSS(C,中线),COLORFF00FF;
 STICKLINE(反弹2=1,中线*0.98,中线*0.95,4,0),COLORFF00FF;
 DRAWTEXT(反弹2=1,中线*0.93,'底2'),COLORFF00FF;

注:N的取值根据自己所选股票的前低点和前高点的间隔时间自由调整。

通达信自编黄金分割反弹指标公式 副图 反弹价位非常精确


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号