当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信开盘15分钟抢板预警源码(无源码的请下载附件导入)

指数位于20日均线上方,当天上涨家数占多数。
FROMOPENTM:=FROMOPEN;
换手率:=DYNAINFO(37)*100;
多头:="DDY.涨跌动因";
最大涨幅:=(DYNAINFO(5)-REF(C,1))/REF(C,1)*100;
回落:=(DYNAINFO(5)-DYNAINFO(7))/DYNAINFO(5)*100;
 VAR1:=MA(C,13)+STD(C,13)*1.618;
 VAR2:=IF(CROSS(H,VAR1),1,0);
冲击波:=COUNT(VAR2=1,5);
买入:BETWEEN(FROMOPENTM,0,15) AND BETWEEN(换手率,10,15) AND 最大涨幅>=5 AND 多头>0 AND 回落>3 AND 冲击波>1 ;
 


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号