当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信出手不凡(源码 副图/选股公式)无未来(无源码的请下载附件导入)

看图,成功率高,无未来

VAR00:=LWINNER(1, CLOSE);
VAR1:=FORCAST(VAR00, 10);
VAR2:=MA(VAR1, 3);
VAR3:=MA(VAR2, 12);
VAR4:=MA(VAR3, 16);
VAR5:=MA(VAR4,31);
VAR6:=MA(VAR5, 55);
VAR7:=VAR5;
VAR8:=VAR4>VAR2 * 1.11 AND VAR3>VAR2*1.095;
VAR9:=VAR2>VAR1* 0.95;
VAR1H:=INDEXC;
VAR2H:=MA(VAR1H, 6);
VAR3H:=MA(VAR1H, 24);
VAR4H:=MA(VAR1H, 32);
VAR5H:=MA(VAR1H, 62);
VAR6H:=MA(VAR1H, 105);
VAR7H:=VAR5H;
VAR8H:=VAR4H>VAR2H*1.11 AND VAR3H>VAR2H*1.095;
VAR9H:=VAR2H>VAR1H*0.95;
PT:=(IF(H=L AND C=O AND L=C AND C>0 AND REF(H, 1)=REF(L,1) AND REF(C,1)=REF(O, 1)
AND REF(H,1)=REF(C,1) AND REF( C, 1)>0,0, 1))>0;
(VAR7H AND VAR8H AND VAR9H AND CLOSE/COST(8)<=0.7985
AND (COUNT(C=L,4)<3 OR C>REF(C,1))) AND PT OR
VAR7 AND VAR8 AND VAR9 AND CLOSE/COST(5)<=0.8 AND
((VAR1>OPEN OR VAR1>REF(OPEN,1) OR
REF(VAR1,1)));

通达信出手不凡(源码 副图/选股公式)无未来


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号