当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信穿插主图公式源码(无源码的请下载附件导入)

通达信公式 穿插主图

穿插1:=SMA(HHV(HIGH,5)+LLV(LOW,5)-C,3,1);
穿插2:=SMA(HHV(HIGH,15)+LLV(LOW,15)-C,3,1)LINETHICK2;
穿插3:=SMA(HHV(HIGH,30)+LLV(LOW,30)-C,3,1)LINETHICK2;
穿插:EMA((穿插1+穿插2+穿插3)/3,5),LINETHICK2,COLORGREEN;
 
通达信穿插主图公式源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号