当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信交易J值公式源码贴图(无源码的请下载附件导入)

通达信指标 交易J值

RSV1:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K1:=SMA(RSV1,3,1);
D1:=SMA(K1,3,1);
J1:3*K1-2*D1,LINETHICK2,COLORRED;
RSV2:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
K2:=SMA(RSV2,3,1);
D2:=SMA(K2,3,1);
J2:3*K2-2*D2;
RSV3:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
K3:=SMA(RSV3,3,1);
D3:=SMA(K3,3,1);
J3:3*K3-2*D3,COLORGREEN,LINETHICK2;
0,COLORGREEN;100;50,COLORFFFFFF;
 
通达信交易J值公式源码贴图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号