当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信招财进宝主图指标公式(无源码的请下载附件导入)

通达信公式 招财进宝主图

MA6:MA(CLOSE,6),COLORWHITE,LINETHICK2;
MA35:MA (CLOSE,35),COLORMAGENTA,LINETHICK2;
买线:=EMA (C,2);
卖线:=EMA(SLOPE(C,8)*1+C,8);
BUY1:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);DRAWTEXT(BUY1,LOW*0.95,'招财'),COLORWHITE,LINETHICK5;
DRAWTEXT (SEL,HIGH*1.05,'进宝'),COLORWHITE,LINETHICK5;
STICKLINE(买线>=卖线,LOW,HIGH,0.1,0),COLORRED ;
STICKLINE(买线>=卖线,CLOSE,OPEN,3,3),COLORRED ;
STICKLINE(买线<卖线,CLOSE,OPEN,3,3),COLORCYAN;
STICKLINE(买线<卖线,LOW,HIGH,0.1,0),COLORCYAN;
STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,2.5,0),COLORWHITE;

通达信招财进宝主图指标公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号