当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是天狼操盘】上拐下拐,波动回调提示,做波段之利器,买在低位,卖在高位,成功率90%(无源码的请下载附件导入)

【天狼操盘】上拐下拐,波动回调提示,做波段之利器,买在低位,卖在高位,成功率90%
 

{公式名称: 天狼操盘}

X_1:=REF(CLOSE,1);

X_2:=SMA(MAX(CLOSE-X_1,0),3,1)/SMA(ABS(CLOSE-X_1),3,1)*100;

X_3:=EMA(CLOSE,3);

X_4:=EMA(CLOSE,21);

波动回调提示图:MA(CLOSE,10000);

STICKLINE(X_4>REF(X_4,1),X_4,X_4,5,1),COLORRED,LINETHICK2;

STICKLINE(X_4<REF(X_4,1),X_4,X_4,5,1),COLORGREEN,LINETHICK2;

DRAWTEXT(CROSS(X_3,X_4),LOW*0.99,11);

DRAWTEXT(CROSS(X_4,X_3),HIGH*1.02,12);

DRAWTEXT(CROSS(85,X_2),HIGH*1.02,13);

X_5:=EMA(CLOSE,2);

X_6:=EMA(SLOPE(CLOSE,21)*20+CLOSE,42);

X_7:=CROSS(X_5,X_6);

X_8:=CROSS(X_6,X_5);

STICKLINE(X_5>=X_6,CLOSE,OPEN,3,0),COLORRED;

STICKLINE(X_5<X_6,CLOSE,OPEN,3,0),COLORGREEN;

STICKLINE(CROSS(X_5,X_6) OR CROSS(X_6,X_5),OPEN,CLOSE,3,0);

指导线:EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2);

界:MA(CLOSE,27);

 天狼操盘】上拐下拐,波动回调提示,做波段之利器,买在低位,卖在高位,成功率90%
 


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号