当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信买点指标公式源码贴图(无源码的请下载附件导入)

DRAWGBK(CURRBARSCOUNT=1, RGB(110,108,108),RGB(88,30,0),0,'',0),COLORYELLOW,LINETHICK2;
{获利盘比例}
0,COLORYELLOW,LINETHICK2;
M2:=EMA(C,2);
M18:=EMA(C,18);
买点:=IF(CROSS(M18,M2),5,10* 10000),COLORFF00FF,LINETHICK2;
RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
VARB2:=(RSVV/2+22)*1;
Q:=EMA(VOL,13);
Y:=EMA(AMOUNT,13);
S:=((Y /Q) / 100);
X:=(((CLOSE -S) / S) * 100);
F:=((X < (0)) AND ZXNH);
XQ:=F AND RSVV<VARB2-2;
无未来XG:买点 AND XQ COLORYELLOW,LINETHICK3;
通达信买点指标公式源码贴图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号