当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信步步高选股公式源码(无源码的请下载附件导入)

通达信指标:步步高选股

赢在龙头:=(L+H+C*4)/6;
趋势轨:=EMA(赢在龙头,12);
赢在:=(趋势轨-REF(趋势轨,1))/REF(趋势轨,1)*100;
趋势拐点:=CROSS(赢在,0);
 G:=BARSLAST(CROSS(赢在,0))+1;
止损线A:=REF(L,G);
换手:=V*100/CAPITAL;
主力:=MA(换手,4);
大户:=MA(换手,9);
中户:=MA(换手,17);
散户:=MA(换手,34);
均量:=(主力+大户+中户+散户)/4;
机构意愿:=(主力-均量);
步步高:趋势拐点 AND 机构意愿<0 AND 止损线A<REF(止损线A,1);
 

通达信步步高选股公式源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号