当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信傻子操作主图源码(无源码的请下载附件导入)

通达信指标:傻子操作主图


MA5:MA(C,5);
 N:=20;
 MIDA:=MA(C,N);
 ART1:=POW((C-MIDA),2);
 ART2:=MA(ART1,N);
 ART3:=SQRT(ART2);
 UPPERA:=MIDA+2*ART3;
 LOWERA:=MIDA-2*ART3;
 BOLL:REF(MIDA,1);
 UB:REF(UPPERA,1);
 LB:REF(LOWERA,1);
 XG1:=V/REF(V,1)>=2 AND CROSS(C,BOLL);
 XG2:=UB/H<1.005 AND C<MA(C,5);
 DRAWTEXT(XG1,L*0.98,'买'),COLORRED;
 DRAWTEXT(XG2,H*1.02,'卖'),COLORGREEN;

通达信傻子操作主图源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号