当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信另类KDJ指标(无源码的请下载附件导入)

JLB:=(C-LLV(L,63))/(HHV(H,63)-LLV(L,63))*100;
 JHB:=(C-HHV(H,63))/(HHV(H,63)-LLV(L,63))*100;
 K:=sMA(JLB,5,1)/2;
 D:=sma(sMA(JLB,21,1)/2,5,1);
知:3*K-2*D,COLORMAGENTA;
萌:2*(sma(sMA(JHB,21,1)/2,5,1))-3*(sMA(JHB,5,1)/2),COLORGREEN;
 
通达信另类KDJ指标


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号