当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信箱体突破主图及选股指标(无源码的请下载附件导入)

通达信指标:箱体突破主图选股


MA1:MA(C,4);
 MA2:MA(C,24);
箱顶:PEAK(CLOSE,13,1)*0.98 COLORFF00FF;
箱底:TROUGH(CLOSE,8,1)*1.02 COLORFF8080;
 DRAWTEXT(CURRBARSCOUNT=2,箱顶*1.012,' 箱顶'),COLORFF00FF;
 DRAWTEXT(CURRBARSCOUNT=2,箱底*0.998,' 箱底'),COLORFF8080;
 STICKLINE(箱底,箱底,箱顶,0.1,1)COLORLIGRAY;

{
选股公式:

箱顶:=PEAK(CLOSE,13,1)*0.98 ;
箱底:=TROUGH(CLOSE,8,1)*1.02;
 AA:=CROSS(REF(C,1),箱顶);
BB:=CROSS(OPEN,箱顶);
DD:=C>O;
突破:AA AND BB AND DD;
 }
  通达信箱体突破主图及选股指标


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号