当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信主升买入选股公式源码贴图(无源码的请下载附件导入)

通达信指标:主升买入选股


 多:=EMA(C,3);
空:=EMA(C,5);
均衡:=EMA(空,5);
 VARF1:=COUNT(CROSS(多,均衡),2)=1;
 VARF2:=COUNT(CROSS(空,均衡),2)=1;
主升:=FILTER(VARF1 AND VARF2,2);
 VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
 VAR2:=REF(VAR1,1);
 VAR3:=SMA(MAX(VAR1-VAR2,0),10,1)/SMA(ABS(VAR1-VAR2),10,1)*100;
注意买入:=IF(COUNT(VAR3<20,5)>=1 AND COUNT(VAR1=LLV(VAR1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);
主升 OR 注意买入;


通达信主升买入选股公式源码贴图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号