当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信中线买点爆发选股源码(无源码的请下载附件导入)

通达信指标:中线买点爆发选股


MA2:=MA(CLOSE,6);
 MA3:=MA(CLOSE,15);
 MA4:=MA(CLOSE,90);
 MA5:=MA(CLOSE,288);
九天:=IF(1.1>SMA(CLOSE,2,1)/SMA(CLOSE,13,2)>1.05,SMA(HIGH,21,5)*1.05,SMA(HIGH,21,2)*1.05);
逼空:= IF(1.09>SMA(CLOSE,5,1)/SMA(CLOSE,15,1)>0.45,SMA(LOW,10,1),SMA(LOW,5,1));
雪鹰:=IF(MA(VOL,2)>MA(VOL,3)/2>MA(VOL,5), SMA(HIGH,2,1),SMA(CLOSE,3,1)) ;
神枪:= IF(MA(VOL,3)>MA(VOL,5)>MA(VOL,9),SMA(CLOSE,3,1),SMA(CLOSE,5,1));
无极:=SMA(LOW,21,2)*0.95;
买点:CROSS(雪鹰,九天) OR CROSS(MA4,逼空) OR CROSS(九天,MA5) OR CROSS(雪鹰,无极) OR CROSS(雪鹰,MA3) OR CROSS(神枪,无极);
  通达信中线买点爆发选股源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号