当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信关注买选股公式源码贴图(无源码的请下载附件导入)

通达信指标:关注买选股


N:=30;
 M:=60;
散户线:= 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M));
 RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
 K:=SMA(RSV,5,1);
 D:=SMA(K,3,1);
 J:=3*K-2*D;
 AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
 AA5:=SMA(AA4,13,8);
走势:=CEILING(SMA(AA5,13,8)),COLORRED,LINETHICK2;
关注买:FILTER(J>REF(J,1)AND 走势>=REF(走势,1)AND 走势<25 ,5);


 通达信关注买选股公式源码贴图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号