当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信无敌波段王源码(无源码的请下载附件导入)

 RSV:=((H+L+O+C*3)/6-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*200-100;

K:SMA(RSV,9,1),COLORFFFFFF,LINETHICK1;

D:SMA(K,5,1),COLOR00FF00,LINETHICK1;

J:3*K-2*D,LINETHICK1;

 

DRAWBAND(K,RGB(255,0,0),D,RGB(0,100,50));

DRAWTEXT(CROSS(K,D) AND J<-60,J*1.2,'底必买'),COLORWHITE;

DRAWICON(CROSS(K,D) AND J<-60,J,14);

DRAWICON(CROSS(D,K) AND J>=60,J*1.2,15);

-60,POINTDOT;

60,POINTDOT;
 


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号